با عضویت در سایت می‌توانید سوال خود را مطرح کنید.

E: Unable to locate package gufw

0 امتیاز
150 بازدید
سوال شده تیر 16, 1397 در گنو / لینوکس توسط بی نام

سلام خسته نباشید من تو نسخه رولنیگ 18.2 هرچی مخازن رو اپدیت میکنم بازم با ارور مواجه میشم چکار کنم میگه پیدا نمیگنه E: Unable to locate package gufw

لطفا وارد شده یا عضو شوید تا بتوانید سوال بپرسید

به پرسش و پاسخ برنامه نویسی و... خوش آمدید, مکانی برای پرسش سوال و دریافت پاسخ از دیگر کاربران این مجموعه.

سوالات مشابه

0 امتیاز
0 پاسخ 5 بازدید
سوال شده 2 روز قبل در گنو / لینوکس توسط astao10 (0 امتیاز)
0 امتیاز
1 پاسخ 285 بازدید
سوال شده آذر 16, 1397 در گنو / لینوکس توسط esi
0 امتیاز
3 پاسخ 910 بازدید
0 امتیاز
3 پاسخ 588 بازدید
سوال شده مرداد 12, 1396 در گنو / لینوکس توسط ابونتو خسته
0 امتیاز
1 پاسخ 398 بازدید
سوال شده مرداد 11, 1396 در گنو / لینوکس توسط Bazarghan80 (0 امتیاز)